Page 1 sur 1

pourquoi quand j'utilise le bouton "citer" ça ne fonctionne pas

Publié : Ven Mai 04, 2018 12:53 pm
par missinglink3
Bonjour, j'ai cette question.

Merci

Re: pourquoi quand j'utilise le bouton "citer" ça ne fonctionne pas

Publié : Ven Mai 04, 2018 2:22 pm
par micro5
missinglink3 a écrit :Bonjour, j'ai cette question.

Merci


Curieux, ca fonctionne pour moi

Re: pourquoi quand j'utilise le bouton "citer" ça ne fonctionne pas

Publié : Ven Mai 04, 2018 2:31 pm
par AbbeDen
Peut-être vous avez utilisé le mauvais icône. Le ! est pour ''rapporter le message'' tandis que ¨ est celui pour citer.

À réessayer. Denis

Re: pourquoi quand j'utilise le bouton "citer" ça ne fonctionne pas

Publié : Ven Mai 04, 2018 4:56 pm
par oligne67
micro5 a écrit :
missinglink3 a écrit :Bonjour, j'ai cette question.

Merci


Curieux, ca fonctionne pour moi


+1

Re: pourquoi quand j'utilise le bouton "citer" ça ne fonctionne pas

Publié : Ven Mai 04, 2018 7:53 pm
par missinglink3
[quote="oligne67"][quote="micro5"][quote="missinglink3"]Bonjour, j'ai cette question.

Merci[/quote]

Curieux, ca fonctionne pour moi[/quote]

+1[/quote]

Ça ne fonctionne toujours pas :roll:

Re: pourquoi quand j'utilise le bouton "citer" ça ne fonctionne pas

Publié : Sam Mai 05, 2018 6:55 am
par Lightw4re
missinglink3 a écrit :
oligne67 a écrit :
micro5 a écrit :
Curieux, ca fonctionne pour moi


+1


Ça ne fonctionne toujours pas :roll:


Test

Re: pourquoi quand j'utilise le bouton "citer" ça ne fonctionne pas

Publié : Dim Mai 06, 2018 7:09 pm
par missinglink3
Rien à faire :shock:
Toujours le même résultat


[quote="Lightw4re"][quote="missinglink3"][quote="oligne67"]

+1[/quote]

Ça ne fonctionne toujours pas :roll:[/quote]

Test[/quote]

Re: pourquoi quand j'utilise le bouton "citer" ça ne fonctionne pas

Publié : Mer Juil 03, 2019 10:28 am
par missinglink3
Quelqu'un peut m'aider à comprendre svp ?

Re: pourquoi quand j'utilise le bouton "citer" ça ne fonctionne pas

Publié : Mer Juil 03, 2019 10:28 am
par missinglink3
Quelqu'un peut m'aider à comprendre svp ?

Re: pourquoi quand j'utilise le bouton "citer" ça ne fonctionne pas

Publié : Mer Juil 03, 2019 10:28 am
par missinglink3
[quote="missinglink3"]Quelqu'un peut m'aider à comprendre svp ?[/quote]


Ça donne toujours ça :roll: :real_mad:

Re: pourquoi quand j'utilise le bouton "citer" ça ne fonctionne pas

Publié : Mer Juil 03, 2019 1:08 pm
par Lightw4re
missinglink3 a écrit :Quelqu'un peut m'aider à comprendre svp ?

Re: pourquoi quand j'utilise le bouton "citer" ça ne fonctionne pas

Publié : Lun Août 05, 2019 6:12 pm
par Anaïs
Cela arrive quelquefois que des fonctions ne fonctionnent pas avec certains navigateurs.