pourquoi

Posez vos questions et donnez vos suggestions.
Avatar de l’utilisateur
syleb
Messages : 1732
Inscription : Dim Oct 04, 2009 8:04 am
Description : http://www.numicanada.com/forum/class/t ... eur_1.jpeg

pourquoi

Messagepar syleb » Mer Nov 06, 2019 7:29 pm

Pourquoi que quand j'ouvre numicanada, j'ai toujours la page de phpbb et je suis incapable d'avoir la page de numicanada comme avent :(
c'est toujours le dernier rouleau qu'il faut ouvrir le premier

Avatar de l’utilisateur
SP67
Messages : 554
Inscription : Mar Juil 24, 2018 1:08 pm
Description : J'ai débuté officiellement ma collection au début des années 1980, en accumulant tout ce qui me tombait entre les mains.
Après une pause d'une quinzaine d'année, j'ai recommencé plus sérieusement. C'est le tournant du millénaire qui m'a redonné la vrai piqure. Je me concentre surtout à compléter les séries décimales, et je suis loin d'avoir terminé. J'ai la patience pour scruter attentivement les rouleaux neufs à la loupe pour en extraire les meilleures pièces et les quelques erreurs que je peux trouver. Je suis ouvert aux échanges.
Le 24 juillet 2018
Localisation : Lévis

Re: pourquoi

Messagepar SP67 » Mer Nov 06, 2019 7:53 pm

Aucun problème de mon côté.
Quel fureteur web utilises-tu? Et la version?
Observe 2 fois :Rechercher:, classe 1 fois :Étudiant:

Myloufa
Messages : 250
Inscription : Sam Déc 04, 2010 11:03 am

Re: pourquoi

Messagepar Myloufa » Jeu Nov 07, 2019 9:33 am

J'utilise chrome et j'ai ce problème depuis la dernière grosse mise à jour.

sysec
Messages : 995
Inscription : Mer Juin 30, 2010 8:22 pm

Re: pourquoi

Messagepar sysec » Jeu Nov 07, 2019 10:21 am

Depuis la dernière grosse mise à jour, la navigation est différente dans le forum selon que je suis connecté (phpBB) ou non (interface comme avant la mise-à-jour ) dans mon compte.
Personnellement dans mon cas je trouve ça irritant .

Avatar de l’utilisateur
syleb
Messages : 1732
Inscription : Dim Oct 04, 2009 8:04 am
Description : http://www.numicanada.com/forum/class/t ... eur_1.jpeg

Re: pourquoi

Messagepar syleb » Jeu Nov 07, 2019 7:30 pm

chrome moi aussi :shock:
c'est toujours le dernier rouleau qu'il faut ouvrir le premier

sysec
Messages : 995
Inscription : Mer Juin 30, 2010 8:22 pm

Re: pourquoi

Messagepar sysec » Jeu Nov 07, 2019 8:45 pm

sysec a écrit :Depuis la dernière grosse mise à jour, la navigation est différente dans le forum selon que je suis connecté (phpBB) ou non (interface comme avant la mise-à-jour ) dans mon compte.
Personnellement dans mon cas je trouve ça irritant .

J'utilise Google Chrome

Avatar de l’utilisateur
SP67
Messages : 554
Inscription : Mar Juil 24, 2018 1:08 pm
Description : J'ai débuté officiellement ma collection au début des années 1980, en accumulant tout ce qui me tombait entre les mains.
Après une pause d'une quinzaine d'année, j'ai recommencé plus sérieusement. C'est le tournant du millénaire qui m'a redonné la vrai piqure. Je me concentre surtout à compléter les séries décimales, et je suis loin d'avoir terminé. J'ai la patience pour scruter attentivement les rouleaux neufs à la loupe pour en extraire les meilleures pièces et les quelques erreurs que je peux trouver. Je suis ouvert aux échanges.
Le 24 juillet 2018
Localisation : Lévis

Re: pourquoi

Messagepar SP67 » Ven Nov 08, 2019 7:12 am

J'utilise la plupart du temps MS Edge, et je n'ai pas de problème.

Je viens d'essayer Chrome (Version 75.0.3770.100) avec Numicanada et ça fonctionne très bien sur mon système.

J'ai souvent observé que les fureteurs ne réagissent pas tous de la même façon aux sites web. Lorsque j'ai des problèmes j'en essaye tout simplement un autre. Pour cette raison j'alterne souvent entre Edge, Firefox et Chrome. Les versions des fureteurs peuvent également affecter la réponse, surtout lorsqu'il y a des mises à jours majeures (fureteur ou site web).

Je recommande donc d'essayer un autre fureteur pour voir si le problème persiste.
Observe 2 fois :Rechercher:, classe 1 fois :Étudiant:

sysec
Messages : 995
Inscription : Mer Juin 30, 2010 8:22 pm

Re: pourquoi

Messagepar sysec » Ven Nov 08, 2019 3:35 pm

SP67 a écrit :J'utilise la plupart du temps MS Edge, et je n'ai pas de problème.

Je viens d'essayer Chrome (Version 75.0.3770.100) avec Numicanada et ça fonctionne très bien sur mon système.

J'ai souvent observé que les fureteurs ne réagissent pas tous de la même façon aux sites web. Lorsque j'ai des problèmes j'en essaye tout simplement un autre. Pour cette raison j'alterne souvent entre Edge, Firefox et Chrome. Les versions des fureteurs peuvent également affecter la réponse, surtout lorsqu'il y a des mises à jours majeures (fureteur ou site web).

Je recommande donc d'essayer un autre fureteur pour voir si le problème persiste.

Bonjour SP67,
J'ai le même problème avec le navigateur Edge.

Avatar de l’utilisateur
SP67
Messages : 554
Inscription : Mar Juil 24, 2018 1:08 pm
Description : J'ai débuté officiellement ma collection au début des années 1980, en accumulant tout ce qui me tombait entre les mains.
Après une pause d'une quinzaine d'année, j'ai recommencé plus sérieusement. C'est le tournant du millénaire qui m'a redonné la vrai piqure. Je me concentre surtout à compléter les séries décimales, et je suis loin d'avoir terminé. J'ai la patience pour scruter attentivement les rouleaux neufs à la loupe pour en extraire les meilleures pièces et les quelques erreurs que je peux trouver. Je suis ouvert aux échanges.
Le 24 juillet 2018
Localisation : Lévis

Re: pourquoi

Messagepar SP67 » Sam Nov 09, 2019 2:15 pm

Ca semble être un problème de compte. Je n'ai pas vraiment d'autre explication, étant donné que le problème est présent sur tous les fureteurs et pour plusieurs membres, mais pas tous.

Avez-vous le même problème avec votre téléphone intelligent?

Il ne reste probablement qu'à communiquer avec Lightw4re, juste au cas où il ne lirait pas ce sujet.
Observe 2 fois :Rechercher:, classe 1 fois :Étudiant:

Myloufa
Messages : 250
Inscription : Sam Déc 04, 2010 11:03 am

Re: pourquoi

Messagepar Myloufa » Dim Nov 10, 2019 10:00 am

Pour info, ça le fait autant sur Windows 7 que sur Windows 10.

Avatar de l’utilisateur
Lightw4re
Site Admin
Messages : 6473
Inscription : Jeu Juil 07, 2005 9:08 am
Description : Administrateur
Contact :

Re: pourquoi

Messagepar Lightw4re » Dim Nov 10, 2019 7:53 pm

Bonjour,

Le problème devrait être corrigé. Merci!

sysec
Messages : 995
Inscription : Mer Juin 30, 2010 8:22 pm

Re: pourquoi

Messagepar sysec » Dim Nov 10, 2019 8:35 pm

Lightw4re a écrit :Bonjour,
Le problème devrait être corrigé. Merci!

Je n'ai plus de problème.
Merci Lightw4re

Myloufa
Messages : 250
Inscription : Sam Déc 04, 2010 11:03 am

Re: pourquoi

Messagepar Myloufa » Lun Nov 11, 2019 1:55 pm

Merveilleux, c'est beaucoup mieux comme ça! Merci à notre admin préféré!

Avatar de l’utilisateur
syleb
Messages : 1732
Inscription : Dim Oct 04, 2009 8:04 am
Description : http://www.numicanada.com/forum/class/t ... eur_1.jpeg

Re: pourquoi

Messagepar syleb » Mar Nov 12, 2019 4:15 am

Moi aussi le problème est réglé, Merci. :-D
c'est toujours le dernier rouleau qu'il faut ouvrir le premier


Revenir vers « Questions et suggestions »

Qui est en ligne ?

Utilisateurs parcourant ce forum : AbbeDen, Google Adsense [Bot] et 12 invités